Bug 16989 - для использования с ядром 2.6.25 нужна версия 011
: для использования с ядром 2.6.25 нужна версия 011
Status: CLOSED FIXED
: Branch 4.1
(All bugs in Branch 4.1/b43-fwcutter)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
: 16988
:
  Show dependency tree
 
Reported: 2008-09-02 11:55 by
Modified: 2008-09-19 17:05 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-09-02 11:55:09
+++ Данная ошибка создана размножением ошибки 16988 +++

для использования с ядром 2.6.25 нужна версия 011, сейчас же 009
------- Comment #1 From 2008-09-19 17:05:54 -------
b43-fwcutter-011-alt0.M41.1.src.rpm ушел в бранч 4.1