Bug 17297 - Не хватает зависимости на php5-pgsql
: Не хватает зависимости на php5-pgsql
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/pear-MDB2_Driver_pgsql)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-09-23 15:33 by
Modified: 2010-10-12 12:26 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-09-23 15:33:20
Не хватает зависимости на php5-pgsql.
Аналогичная проблема и с другими драверами БД.
------- Comment #1 From 2010-10-12 12:26:41 -------
pear-MDB2_Driver_pgsql-1.5.0b3-alt2 -> sisyphus:

* Mon Oct 11 2010 Vitaly Lipatov <lav@altlinux> 1.5.0b3-alt2
- add requires to php5-pgsql (ALT bug #17297)