Bug 1748 - wrong description
: wrong description
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/postgresql-perl)
: unstable
: all Linux
: P5 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-12-23 21:20 by
Modified: 2003-11-14 15:57 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-12-23 21:20:46
В описании пакета postgresql-perl-7.3-alt2:

The postgresql-perl package contains the library to enable Perl scripts to communicate with the PostgreSQL database backend...

Этой библиотеки там нет (вероятно, имеется в виду то, что лежит в пакете perl-DBD-Pg), только PL/Perl.
---

---

------- Comment #1 From 2003-11-14 15:57:03 -------
seems to be fixed already