Bug 1754 - wrong dependencies
: wrong dependencies
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libsasl2-devel-static)
: unstable
: all Linux
: P5 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-12-25 16:20 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-12-25 16:20:01
Package libsasl2-devel-static version 2.1.10-alt1 has an unmet dep:
 Depends: libsasl-devel (= 2.1.10-alt1)

---

---