Bug 17595 - просьба удалить из 4.0: docs-issue-install docs-install3-kirill
: просьба удалить из 4.0: docs-issue-install docs-install3-kirill
Status: CLOSED FIXED
: Package transfer
(All bugs in Package transfer/obsolete)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-10-16 13:09 by
Modified: 2008-10-22 22:50 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-10-16 13:09:10
просьба удалить из 4.0 пакеты:

docs-issue-install
docs-install3-kirill

Эти пакеты устаревшие, и не имеют отношения к 4.0. Кроме того, их зависимости
мешают запланированному мной обновлению модулей документации.
------- Comment #1 From 2008-10-22 22:50:35 -------
спасибо