Bug 1765 - incorrect description
: incorrect description
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/nvidia_glx_common)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-12-26 18:18 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-12-26 18:18:35
This part of description

You must also install the nvidia-kernel package if you want
NVIDIA module and OpenGL libraries for XFree86 4.0 X server.

should read e.g. this way:

You must also install the appropriate NVIDIA_kernel package if you want
NVIDIA module and OpenGL libraries for XFree86 4.* X server.

---

---

------- Comment #1 From 2003-10-18 21:13:34 -------
update
------- Comment #2 From 2004-04-21 21:42:05 -------
fixed 
------- Comment #3 From 2005-08-01 01:39:14 -------
исправлено