Bug 178 - неудовлетворённые зависимости
: неудовлетворённые зависимости
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/pygnome-devel)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2001-11-26 01:21 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2001-11-26 01:21:23
rpm -Uhv pygnome-devel-1.4.1-alt2.i586.rpm                   
ошибка: неудовлетворенные зависимости:
        pygnome = %pygnome_version нужен для pygnome-devel-1.4.1-alt2
---

---