Bug 18174 - Прошу убрать из Сизифа пакет ffmpeg-libavformat-compat
: Прошу убрать из Сизифа пакет ffmpeg-libavformat-compat
Status: CLOSED NOTABUG
: Package transfer
(All bugs in Package transfer/obsolete)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-12-10 16:24 by
Modified: 2008-12-10 16:29 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-12-10 16:24:11
Прошу убрать из Сизифа пакет ffmpeg-libavformat-compat и бинарный пакет
libavformat51, образующийся из данного src.rpm.  Этот пакет больше не нужен и
от него никто не зависит, насколько мне известно.
------- Comment #1 From 2008-12-10 16:26:48 -------
нет его давно
------- Comment #2 From 2008-12-10 16:29:29 -------
Действительно, недосмотрел в www.sisyphus.ru.

Спасибо.