Bug 18237 - qalculate - проблема с зависимостями для gtk и kde в Synaptic
: qalculate - проблема с зависимостями для gtk и kde в Synaptic
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/qalculate)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-12-18 03:57 by
Modified: 2008-12-18 11:08 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-12-18 03:57:36
qcalculate - проблема с зависимостями для gtk и kde в Synaptic

При попытке выделения qalculate-gtk или qalculate-kde выдаёт:

qalculate-gtk:
 Зависит от: libcln.so.4  but it is not installable

qalculate-kde:
 Зависит от: libcln.so.4  but it is not installable
------- Comment #1 From 2008-12-18 11:08:12 -------
обновленное qalculate отправлен позавчера в сизиф.