Bug 18365 - docs-maintainer_howto -> obsolete
: docs-maintainer_howto -> obsolete
Status: CLOSED FIXED
: Package transfer
(All bugs in Package transfer/branch/4.1)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-12-27 21:22 by
Modified: 2009-02-13 02:11 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-12-27 21:22:23
В связи в неактуальностью прошу удалить пакет docs-maintainer_howto из
branch/4.1
------- Comment #1 From 2009-02-12 02:10:19 -------
*** Bug 18598 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2009-02-13 02:10:48 -------
сделано. спасибо girar builder'у!