Bug 1842 - incorreqt build requires
: incorreqt build requires
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/7colors)
: unstable
: all Linux
: P5 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-01-09 01:02 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-01-09 01:02:48
checking for gnome-config... no                                                 
checking for gnomeConf.sh file in /usr/lib... not found                         
configure: error: Could not find the gnomeConf.sh file that is generated by
gnome-libs install                 
error: Bad exit status from /var/tmp/rpm-tmp.14794 (%build)
---

---
------- Comment #1 From 2003-01-15 20:06:58 -------
fixed (7colors-0.80-alt4)
------- Comment #2 From 2003-01-15 20:06:58 -------
fixed (7colors-0.80-alt4)