Bug 18485 - GPG File
: GPG File
Status: CLOSED FIXED
: Team Accounts
(All bugs in Team Accounts/join)
: unspecified
: all Linux
: P2 critical
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-01-11 23:13 by
Modified: 2009-01-14 16:56 (History)


Attachments
gpg key (1.65 KB, application/pgp-keys)
2009-01-11 23:13, Fernando Martini
no flags Details
ssh key (697 bytes, text/plain)
2009-01-11 23:18, Fernando Martini
no flags Details
ssh key *RIGHT* (623 bytes, text/plain)
2009-01-11 23:23, Fernando Martini
no flags Details
SSH FILE !! (623 bytes, text/plain)
2009-01-11 23:28, Fernando Martini
no flags Details
design-bootloader-system-source/po (6.98 KB, application/x-gettext)
2009-01-14 16:56, Fernando Martini
no flags Details


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-01-11 23:13:26
Created an attachment (id=3205) [details]
gpg key

By request of inger, is the GPG Key to Join ALT Linux Team.
------- Comment #1 From 2009-01-11 23:16:30 -------
*** Bug 18486 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2009-01-11 23:18:40 -------
Created an attachment (id=3207) [details]
ssh key
------- Comment #3 From 2009-01-11 23:23:58 -------
Created an attachment (id=3208) [details]
ssh key *RIGHT*

SSH Real Key
------- Comment #4 From 2009-01-11 23:28:21 -------
Created an attachment (id=3209) [details]
SSH FILE !!
------- Comment #5 From 2009-01-14 11:13:20 -------
keys updated.

Now you should attach to this bug your first package for review.
------- Comment #6 From 2009-01-14 16:56:34 -------
Created an attachment (id=3214) [details]
design-bootloader-system-source/po