Bug 18581 - typo3 4.2.4 to M50, M41
: typo3 4.2.4 to M50, M41
Status: CLOSED FIXED
: Package transfer
(All bugs in Package transfer/branch/4.1)
: unspecified
: all Linux
: P2 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-01-20 20:44 by
Modified: 2009-02-19 16:27 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-01-20 20:44:33
Просьба перенести в бранчи 5.0 и 4.1 свежеотправленные в /i/S пакеты:
typo3_src-4.2.4-alt1.src.rpm
typo3-dummy-4.2.4-alt1.src.rpm
typo3_src-4.2.4-alt1.noarch.rpm
typo3-apache-4.2.4-alt1.noarch.rpm
typo3-apache2-4.2.4-alt1.noarch.rpm
typo3-dummy-4.2.4-alt1.noarch.rpm

Упаковка не содержит LZMA и E215.
------- Comment #1 From 2009-01-21 17:05:05 -------
Да, и это major security fixes.
------- Comment #2 From 2009-01-23 14:47:57 -------
В 5.0 перенесено.
------- Comment #3 From 2009-01-23 16:39:16 -------
в 4.1 перенесено
------- Comment #4 From 2009-01-23 16:40:15 -------
стал'быть, fixed