Bug 18634 - Изменить бранч по умолчанию в "Переносе пакетов"
: Изменить бранч по умолчанию в "Переносе пакетов"
Status: CLOSED FIXED
: Infrastructure
(All bugs in Infrastructure/bugzilla.altlinux.org)
: unspecified
: all Linux
: P2 minor
Assigned To:
:
:
:
: 16044
:
  Show dependency tree
 
Reported: 2009-01-24 16:21 by
Modified: 2009-01-26 04:34 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-01-24 16:21:58
В наше время запросы на перенос пакетов в 4.0, по-моему, просто не
удовлетворяются, в то время как перенос пакетов в 5.0 - нормальное явление.
Прошу изменить умолчание с branch/4.0 на branch/5.0
(и вообще, должны ли там быть branch/4.0 и branch/4.1?)
------- Comment #1 From 2009-01-26 04:34:12 -------
Теперь по умолчанию не выбран ни один бранч :)