Bug 18676 - 2.8.0
: 2.8.0
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/fuse)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
: 18439
  Show dependency tree
 
Reported: 2009-01-28 10:00 by
Modified: 2009-02-11 23:39 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-01-28 10:00:56
Если это возможно, просьба обновить до 2.8.0-pre2
Я понимаю, что это pre, но для нормальной сборки с ним последних ntfs-3g нужно
именно 2.8.0
Если-же обновлять до 2.8.0-pre2 всё таки не стоит - будем ждать релиза.
Пока соберу ntfs-3g со встроенным FUSE
------- Comment #1 From 2009-02-11 23:39:10 -------
У пакета много зависимостей, стоит либо убедиться что проблем не будет -- или
все-ткаи подождать релиза