Bug 18803 - В KDE 4 "Гибернация" и "Спящий режим"
: В KDE 4 "Гибернация" и "Спящий режим"
Status: CLOSED DUPLICATE of bug 18802
: ALT Linux Desktop
(All bugs in ALT Linux Desktop/bugs)
: 5.0.0
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-02-11 10:03 by
Modified: 2009-02-11 11:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-02-11 10:03:41
Не правельный перевод "Гибернация" и не работет. "Спящий режим" не работает
тоже.
------- Comment #1 From 2009-02-11 11:16:28 -------
Копия 18802
------- Comment #2 From 2009-02-11 11:18:11 -------

*** This bug has been marked as a duplicate of bug 18802 ***