Bug 18890 - В меню KDE стоит команда запуска sK1, а должно быть /usr/bin/sk1
: В меню KDE стоит команда запуска sK1, а должно быть /usr/bin/sk1
Status: CLOSED DUPLICATE of bug 18185
: Sisyphus
(All bugs in Sisyphus/sK1)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-02-19 04:57 by
Modified: 2009-06-03 11:47 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-02-19 04:57:20

    
------- Comment #1 From 2009-02-23 19:57:32 -------
Нет.
------- Comment #2 From 2009-02-23 19:58:47 -------
Виноват: насчёт /usr/bin -- "нет", насчёт "sk1" вместо "sK1" -- да.
------- Comment #3 From 2009-06-03 03:00:50 -------
Повтор #18185

*** This bug has been marked as a duplicate of bug 18185 ***