Bug 19434 - Не сохраняются параметры рррое соединения
: Не сохраняются параметры рррое соединения
Status: NEW
: Sisyphus
(All bugs in Sisyphus/alterator-net-pppoe)
: unstable
: x86 Linux
: P2 normal
Assigned To:
:
:
: usability
:
: 19564
  Show dependency tree
 
Reported: 2009-04-01 17:42 by
Modified: 2010-01-12 11:06 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-04-01 17:42:39
пытался настроить pppoe  подключение.... зашел в "центр управления системой" -
"сеть" - "рррое соединения"
создал там соединение ррр1 оно вроде как сохранилось и вроде как нет.. пароль
нехочет сохранять нивакую, а утилитка tkpppoe мне заявляет следующее "ненайдено
рррое подключений. зайдите под рутом и найдите подключения"(в таком роде)
Можна сказать "центр управления системой" - "сеть" - "рррое соединения"  не
работает... 
точнее пункты меню "Состояние" (не менять, запустить, остановить,
перезапустить) и пункт "пароль". Соответственно и кнопка применить.

PS на форуме мне сказали вам написать...
------- Comment #1 From 2009-09-08 14:49:54 -------
Работает, только после нажатия на кнопку "Применить", пункты "Состояние" и
"Пароль" сбрасываются как по умолчанию, и соединение работает до перезагрузки
компьютера. После перезагрузки устанавливаем запустить и вводим пароль,
нажимаем применить и соединение работает до следующей перезагрузки компьютера.
Сборка: altlinux-5.0.0_beta-20090824-desktop-i586-ru-install-dvd5.iso
------- Comment #2 From 2009-09-18 23:34:25 -------
reassign