Bug 19512 - Некорректное описание пакета
: Некорректное описание пакета
Status: CLOSED DUPLICATE of bug 19509
: Sisyphus
(All bugs in Sisyphus/kernel-modules-bcmwl-std-srv)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
: relnote
: 19509
:
  Show dependency tree
 
Reported: 2009-04-07 11:23 by
Modified: 2015-10-27 01:43 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-04-07 11:23:14
+++ Данная ошибка создана размножением ошибки 19509 +++

см. Summary     : Modules for Broadcom-based WiFi .11a/b/g adapters
см. Description :                                                               
These packages contain Broadcom's IEEE 802.11a/b/g/n hybrid Linux device driver
for use with Broadcom's BCM4311-, BCM431i2-,                        
BCM4321-, and BCM4322-based hardware.

Так для каких адаптеров эти модули? .11a/b/g или 802.11a/b/g/n? И что такое
BCM431i2-? На сайте Broadcom таких моделей не обнаружено.
------- Comment #1 From 2015-10-27 01:43:44 -------
Поскольку ядра std-srv больше нет, закрываю как duplicate

*** This bug has been marked as a duplicate of bug 19509 ***