Bug 19662 - Конфликт по файлам с пакетом libgda
: Конфликт по файлам с пакетом libgda
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libgda4)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-04-18 11:53 by
Modified: 2018-09-20 18:28 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-04-18 11:53:24
file /usr/bin/gda-list-config from install of libgda4-4.0.1-alt1 conflicts with
file from package libgda-1.9.103-alt2.0
------- Comment #1 From 2018-09-20 18:28:31 -------
Сейчас в сизифе только libgda5, так что думаю, что проблема не актуальна.