Bug 1969 - Версия из Беты Мастера 2.2 не позволяет настроить репозитарии и падает при запуске
: Версия из Беты Мастера 2.2 не позволяет настроить репозитарии и падает при за...
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/synaptic)
: unstable
: all Linux
: P4 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-01-16 13:55 by
Modified: 2005-08-30 15:12 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-01-16 13:55:43
В только что установленной бете Мастера 2.2. не работает apt. Нужно настраивать
репозитарии, но синаптик падает вслед apt и не позволяет это сделать. 
---

---
------- Comment #1 From 2003-01-17 00:40:55 -------
Исправлено в 0.31-alt2
------- Comment #2 From 2003-01-17 00:40:55 -------
Исправлено в 0.31-alt2