Bug 1980 - Для документации не нужен пакет samba3-common
: Для документации не нужен пакет samba3-common
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/samba3-doc)
: unstable
: all Linux
: P4 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-01-16 16:14 by
Modified: 2006-11-24 05:59 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-01-16 16:14:59
лишняя зависимость
---

---

------- Comment #1 From 2003-08-25 20:44:06 -------
Documentation is bound to specific build because it changes often. Thus a strict
dependancy on samba3-common.