Bug 19954 - Необходима зависимость от alterator-auth
: Необходима зависимость от alterator-auth
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/alterator-ldap-users)
: unstable
: all Linux
: P3 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-05-07 10:47 by
Modified: 2009-05-14 01:02 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-05-07 10:47:50
alterator-ldap-users судя по базе rpm не зависит от alterator-auth, хотя по
факту зависимость присутсвует.
------- Comment #1 From 2009-05-07 12:41:50 -------
Ок.
------- Comment #2 From 2009-05-14 01:02:08 -------
поправил