Bug 20017 - Please add @ruby to package ACL
: Please add @ruby to package ACL
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/mysql-ruby)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-05-12 17:18 by
Modified: 2009-05-12 18:44 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-05-12 17:18:53
Как говорится, "сабж".
------- Comment #1 From 2009-05-12 18:44:57 -------
Summary: acl change transaction COMPLETE.