Bug 20384 - perl-Email-Folder
: perl-Email-Folder
Status: CLOSED FIXED
: New/proposed packages
(All bugs in New/proposed packages/Обычный репозиторий)
: не указана
: all Linux
: P3 enhancement
Assigned To:
:
:
:
:
: 19864
  Show dependency tree
 
Reported: 2009-06-09 14:52 by
Modified: 2010-02-18 17:04 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


------- Comment #1 From 2009-06-09 14:56:28 -------
Workaround: use cpan (perl-CPAN-1.76-alt2) to install it. But then there some
other perl modules needed by the mailbox plugin not available in Sisyphus or
too old. (So, if one wants to use ikiwiki and this plugin, one should probably
learn packaging perl modules and create all the required packages.)
------- Comment #2 From 2009-09-20 18:03:04 -------
apt-get install cpan2rpm
------- Comment #3 From 2010-02-18 17:04:17 -------
Только что собрал в Сизиф.