Bug 20435 - extra dependencies
: extra dependencies
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/openoffice.org)
: unstable
: all Linux
: P3 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-06-13 20:44 by
Modified: 2009-09-12 19:52 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-06-13 20:44:42
А это обязательно?  openoffice.org: Depends: gst-plugins-bad

Следом тащатся ещё и timidity-instruments, в итоге похоже, что из CD-сборок
опенофис скоро придётся убирать.
------- Comment #1 From 2009-09-11 20:58:17 -------
обязательно
------- Comment #2 From 2009-09-12 19:52:26 -------
Редиска. :)