Bug 2049 - Needs to be rebuilt with new perl
: Needs to be rebuilt with new perl
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/rrd-perl)
: unstable
: all Linux
: P3 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-01-23 14:48 by
Modified: 2003-09-25 08:26 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-01-23 14:48:13
Needs to be rebuilt with new perl
---

---

------- Comment #1 From 2003-09-06 23:44:14 -------
Seems to be fixed in 1.0.40-alt1