Bug 2084 - apt-get remove пакет --- отрабатывает без сообщений если файлы пакета находятся на read only fs
Summary: apt-get remove пакет --- отрабатывает без сообщений если файлы пакета находят...
Status: CLOSED DUPLICATE of bug 1603
Alias: None
Product: Sisyphus
Classification: Development
Component: apt (show other bugs)
Version: unstable
Hardware: all Linux
: P4 enhancement
Assignee: Gleb F-Malinovskiy
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2003-01-28 09:04 MSK by YA
Modified: 2008-03-01 15:00 MSK (History)
5 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description YA 2003-01-28 09:04:17 MSK
Sisyphus 20030124
Команда apt-get remove пакет
Отрабатывает без сообщений, если файлы пакета находятся на read only fs или на них chattr +i.

---

---

Comment 1 Dmitry V. Levin 2004-01-16 21:20:55 MSK

*** This bug has been marked as a duplicate of 1603 ***