Bug 210 - Требуется обновление перевода
: Требуется обновление перевода
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gqview)
: unstable
: all Linux
: P4 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2001-12-08 20:13 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2001-12-08 20:13:03
Требуется обновление перевода. Не очень приятно, когда половина на русском,
другая половина - на английском.
---

---
------- Comment #1 From 2002-01-03 14:34:38 -------
Боюсь, что это не к нам. У нас нет лишних переводчиков.
------- Comment #2 From 2002-01-03 14:34:38 -------
Боюсь, что это не к нам. У нас нет лишних переводчиков.
------- Comment #3 From 2002-01-03 14:38:57 -------
Исправлено в новой версии.
------- Comment #4 From 2002-01-03 14:38:57 -------
Исправлено в новой версии.