Bug 21032 - Нет справки по alterator-xkb (Клавиатура)
: Нет справки по alterator-xkb (Клавиатура)
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/alterator-l10n)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
: distro-blocker
:
: 19564
  Show dependency tree
 
Reported: 2009-08-11 16:54 by
Modified: 2009-08-25 14:27 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-08-11 16:54:42
Нет справки по alterator-xkb (Клавиатура)
------- Comment #1 From 2009-08-20 11:38:32 -------
commit 63d35f1: initial help
улучшения приветствуются.
------- Comment #2 From 2009-08-24 14:01:44 -------
Удостоверено.
------- Comment #3 From 2009-08-25 14:27:49 -------
*** Bug 21214 has been marked as a duplicate of this bug. ***