Bug 21078 - Не логинятся пользователи LDAP
: Не логинятся пользователи LDAP
Status: CLOSED DUPLICATE of bug 20061
: Sisyphus
(All bugs in Sisyphus/alterator)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
: distro-blocker
:
: 19564
  Show dependency tree
 
Reported: 2009-08-14 18:18 by
Modified: 2009-08-17 12:33 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-08-14 18:18:16
В /etc/pam.d/alterator-chkpwd добавить:

#account        required        pam_tcb.so shadow fork
account         include         system-auth
------- Comment #1 From 2009-08-17 12:33:35 -------
дубликат

*** This bug has been marked as a duplicate of bug 20061 ***