Bug 21151 - KTurtle должен использовать русский язык по умолчанию.
: KTurtle должен использовать русский язык по умолчанию.
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/branding-school-junior-gnome-settings)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
: distro-blocker
:
: 19564 21156
  Show dependency tree
 
Reported: 2009-08-20 17:00 by
Modified: 2009-09-10 16:15 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-08-20 17:00:04
KTurtle должен использовать русский язык по умолчанию.
------- Comment #1 From 2009-09-10 16:15:06 -------
kde4edu-kturtle-4.3.1-alt2
------- Comment #2 From 2009-09-10 16:15:40 -------
*** Bug 21156 has been marked as a duplicate of this bug. ***