Bug 21337 - Прошу добавить xorg-drv-i810
: Прошу добавить xorg-drv-i810
Status: CLOSED DUPLICATE of bug 21328
: Sisyphus
(All bugs in Sisyphus/mkimage-profiles-desktop)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
: distro-blocker
:
: 19564
  Show dependency tree
 
Reported: 2009-09-01 14:23 by
Modified: 2009-09-01 16:24 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-09-01 14:23:40
Пакет нужен для карт Intel 810
------- Comment #1 From 2009-09-01 14:24:45 -------
(В ответ на комментарий №0)
> Пакет нужен для карт Intel 810

Для всех i8xxx
------- Comment #2 From 2009-09-01 16:24:04 -------
Дубль

*** This bug has been marked as a duplicate of bug 21328 ***