Bug 2136 - wrong buildreqs
: wrong buildreqs
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gnupg-manual)
: unstable
: all Linux
: P1 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-02-03 17:15 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-02-03 17:15:06
ghostscript-module-SVGALIB

---

---

------- Comment #1 From 2003-02-03 17:39:52 -------
+ еще svgalib
------- Comment #2 From 2003-02-03 17:39:52 -------
+ еще svgalib
------- Comment #3 From 2003-02-03 19:47:26 -------
Fixed in gnupg-manual-1.1-alt2.
------- Comment #4 From 2003-02-03 19:47:26 -------
Fixed in gnupg-manual-1.1-alt2.