Bug 21438 - Вылетает не найдя rawstudio
: Вылетает не найдя rawstudio
Status: CLOSED DUPLICATE of bug 21439
: Sisyphus
(All bugs in Sisyphus/rawstudio)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-09-06 18:41 by
Modified: 2009-09-10 19:53 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-09-06 18:41:15
Пакет: rawstudio-1.2-alt2

Программа вылетает с segfault при 
неудачной попытке найти 
/usr/share/icons/rawstudio.png
а она нашлась в
/usr/share/icons/hicolor/48x48/apps

Как временный "хак" я сделал ссылку.
------- Comment #1 From 2009-09-10 19:52:51 -------
Дублирует 21439.

*** This bug has been marked as a duplicate of bug 21439 ***