Bug 2144 - wrong buildreqs
: wrong buildreqs
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/playmidi)
: unstable
: all Linux
: P1 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-02-03 17:40 by
Modified: 2004-05-13 13:54 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-02-03 17:40:51
svgalib-devel
---

---

------- Comment #1 From 2003-08-22 11:42:43 -------
fixed
------- Comment #2 From 2003-08-22 11:42:43 -------
fixed