Bug 21692 - 0.6-alt4 не совместима с текущим Firefox (3.5.3)
: 0.6-alt4 не совместима с текущим Firefox (3.5.3)
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/firefox-fireget)
: unstable
: all Linux
: P3 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-09-23 22:52 by
Modified: 2009-10-27 21:34 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-09-23 22:52:05
0.6-alt4 не совместима с текущим Firefox (3.5.3)
------- Comment #1 From 2009-10-27 21:34:39 -------
Да, firefox-fireget стар, и реанимировать его не собираются.
Я отправил на сборку firefox-flashgot, попробуйте использовать его.