Bug 21729 - Нет справки модуля "Доступ из внутренних сетей"
: Нет справки модуля "Доступ из внутренних сетей"
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/alterator-l10n)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
: docs
:
: 19564
  Show dependency tree
 
Reported: 2009-09-25 18:52 by
Modified: 2011-01-22 15:45 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-09-25 18:52:00
Нет справки модуля "Доступ из внутренних сетей" (net-tc)
------- Comment #1 From 2009-09-29 18:42:07 -------
alterator-l10n-2.7-alt13 -> sisyphus:

* Tue Sep 29 2009 Andrey Cherepanov <cas@altlinux> 2.7-alt13

- add Russian documentation for module 'Access from internal networks' (ALT
21729)
- add translations for alterator-pkcs11 
- small fixes
------- Comment #2 From 2011-01-22 15:45:24 -------
*** Bug 21363 has been marked as a duplicate of this bug. ***