Bug 22080 - WARNING при установке
: WARNING при установке
Status: NEW
: Sisyphus
(All bugs in Sisyphus/gnome-search-tool)
: unstable
: all Linux
: P3 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-10-27 15:19 by
Modified: 2009-10-27 15:19 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-10-27 15:19:19
При установке очередной версии gnome-search-tool получаю следующее сообщение в
количестве 48 штук:
WARNING: node <gettext_domain> not understood below <schema>
Устанавливался gnome-search-tool-2.28.1-alt1 (это не Сизиф, это
/pub/people/gnome/2.28)