Bug 22211 - после обновления mc не запускается
: после обновления mc не запускается
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/mc)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-11-08 21:29 by
Modified: 2010-09-02 10:02 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-11-08 21:29:46
$ rpm -q mc
mc-4.7.0-alt3.pre4

$ mc
-bash: /usr/share/mc/bin/mc-wrapper.sh: Нет такого файла или каталога

удаление ~/.mc не помогает.
------- Comment #1 From 2009-11-08 21:34:38 -------
ошибка исчезает после relogin
------- Comment #2 From 2009-11-09 11:13:20 -------
Ну да, а что я сделаю?
------- Comment #3 From 2010-09-02 10:02:17 -------
*** Bug 24006 has been marked as a duplicate of this bug. ***