Bug 2270 - New version required: 7.3.2
: New version required: 7.3.2
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/postgresql)
: unstable
: all Linux
: P4 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-02-18 04:34 by
Modified: 2005-09-04 21:38 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-02-18 04:34:14
According to <a href="http://www.postgresql.org">http://www.postgresql.org</a>,
about release 7.3.2:

\&quot;This release addresses several overrun and memory leak issues that were
found in recent weeks, so it is highly recommended that those running the 7.3.1
branch upgrade at their earliest convience.\&quot;

---

---
------- Comment #1 From 2003-12-21 09:42:56 -------
7.4 already in Sisyphus