Bug 2284 - openoffice-1.0.2-alt2 conflicts with file from package openoffice-ru-1.0-alt1
: openoffice-1.0.2-alt2 conflicts with file from package openoffice-ru-1.0-alt1
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/openoffice.org)
: unstable
: all Linux
: P4 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-02-19 12:29 by
Modified: 2009-09-01 17:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-02-19 12:29:24
При наличии в системе 
openoffice-common-1.0-alt1.1
openoffice-ru-1.0-alt1
apt отказывается проводить обновление

---

---

------- Comment #1 From 2003-02-23 01:56:23 -------
Seems to be fixed by aen@ in -alt4, please check.
------- Comment #2 From 2003-02-23 01:56:23 -------
Seems to be fixed by aen@ in -alt4, please check.