Bug 22943 - GOsa 2.5.x не совместима с php > 5.2.9
: GOsa 2.5.x не совместима с php > 5.2.9
Status: NEW
: Branch p5
(All bugs in Branch p5/cross-component)
: unspecified
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2010-02-11 13:24 by
Modified: 2010-02-11 13:24 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2010-02-11 13:24:06
Согласно сообщениям разработчиков GOsa GOsa 2.5.x не совместима с php > 5.2.9
(https://oss.gonicus.de/labs/gosa/ticket/689). В бранче же, gosa-2.5.19 и
php5-5.2.11, в результате чего возникает ошибка в функционировании GOsa.