Bug 23272 - wesnoth 1.8
: wesnoth 1.8
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/wesnoth)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2010-04-02 14:34 by
Modified: 2010-04-03 23:59 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2010-04-02 14:34:45
Обновилась версия Игры Wesnoth до 1.8 Stable. Прошу обновить сборку для
Альтлинукс. http://www.wesnoth.org/start/1.8/
------- Comment #1 From 2010-04-02 15:19:32 -------
Лучше вешать на сам пакет, а не предлагать собрать новый.
------- Comment #2 From 2010-04-03 00:05:33 -------
Прошу прощения, я первый раз (только только прочитал HOWTO). Не подскажете,
каким образом ищется сам пакет? Я в поиске набрал wesnoth и нашёл только ошибку
с картинкой в меню, а сам пакет не нашёл. Может мне что-нибудь ещё прочитать
надо?
------- Comment #3 From 2010-04-03 23:59:20 -------
wesnoth-1.8.0-alt1 -> sisyphus:

* Sat Apr 03 2010 Vitaly Kuznetsov <vitty@altlinux> 1.8.0-alt1

- 1.8.0 (ALT #23272)