Bug 23387 - Обновить до 6.10.44
Summary: Обновить до 6.10.44
Status: CLOSED FIXED
Alias: None
Product: Sisyphus
Classification: Development
Component: boinc (show other bugs)
Version: unstable
Hardware: all Linux
: P3 enhancement
Assignee: Ilya Mashkin
QA Contact: qa-sisyphus
URL: http://boinc.berkeley.edu/download.php
Keywords:
Depends on:
Blocks:
 
Reported: 2010-04-26 13:32 MSD by Anatoly Lyutin
Modified: 2010-09-19 21:36 MSD (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Anatoly Lyutin 2010-04-26 13:32:04 MSD
Так как там есть приятные и полезные настроки

P.S:

Было бы очень здорово ещё и портировать в бранч 5.1
Comment 1 manowar@altlinux.org 2010-09-17 00:31:22 MSD
Прошу тестировать: http://git.altlinux.org/tasks/29077/

P.S. Портируем.
Comment 2 Anatoly Lyutin 2010-09-17 14:16:33 MSD
Есть некоторые замечания по новым багам в интерфейсе, но в целом вроде работает. Большое спасибо!

Портирование в бранч лично для меня уже не актуально.
Comment 3 Repository Robot 2010-09-19 21:36:57 MSD
boinc-6.10.58-alt1 -> sisyphus:

* Tue Jul 27 2010 Paul Wolneykien <manowar@altlinux> 6.10.58-alt1
- Upgrade to new version 6.10.58 (ALT #23765, #23387)