Bug 2376 - wrong Provides:
: wrong Provides:
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/openoffice.org)
: unstable
: all Linux
: P4 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-03-14 20:17 by
Modified: 2009-09-01 17:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-03-14 20:17:11
Provides libstdc++3.2.so.5, что позволяет снести настоящую libstdc++3.2 и
порушить как минимум apt.
---

---
------- Comment #1 From 2003-07-11 11:46:21 -------
Я так понимаю, всё уже поправили.
------- Comment #2 From 2003-07-11 11:46:21 -------
Я так понимаю, всё уже поправили.