Bug 2378 - Incorrect option in \'man 8 rpm\'
: Incorrect option in \'man 8 rpm\'
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/man-pages-ru)
: unstable
: all Linux
: P5 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-03-15 15:42 by
Modified: 2005-08-30 13:08 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-03-15 15:42:51
В переводе описания указан параметр
--setgids
должен быть
--setugids

man-pages-ru-0.7-alt23

---

---

------- Comment #1 From 2004-05-22 14:47:15 -------
Fixed in man-pages-ru-0.95