Bug 23863 - [FR] Обновить до 1.2.0
: [FR] Обновить до 1.2.0
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/instead)
: unstable
: all Linux
: P3 enhancement
Assigned To:
:
: http://instead.syscall.ru/
:
:
:
  Show dependency tree
 
Reported: 2010-08-09 14:23 by
Modified: 2010-09-21 18:24 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2010-08-09 14:23:07
Ну и запаковать побольше новых игр, если будет желание :)
------- Comment #1 From 2010-09-20 18:55:02 -------
Уж сразу до 1.2.1

А игры я паковать не буду -- для них есть instead-launcher. Там ещё и в
лицензионности текстов есть непонятки, разбираться неохота. Кота, наверное,
буду подновлять, а так -- пускай народ сам качает.
------- Comment #2 From 2010-09-21 18:24:16 -------
Спасибо большое :)