Bug 23890 - Обновить версию
: Обновить версию
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/drupal)
: unstable
: all Linux
: P3 critical
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2010-08-14 21:40 by
Modified: 2010-08-23 16:23 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2010-08-14 21:40:51
Необходимо обновить версию. Текущая содержит уязвимости.
http://drupal.org/node/880476
------- Comment #1 From 2010-08-18 14:43:23 -------
ушло в сизиф