Bug 23967 - Не соответствует LSB 4.0 (см. #23367)
: Не соответствует LSB 4.0 (см. #23367)
Status: CLOSED DUPLICATE of bug 23375
: Sisyphus
(All bugs in Sisyphus/xorg-server)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
: 23367
  Show dependency tree
 
Reported: 2010-08-26 17:34 by
Modified: 2010-08-26 17:44 (History)


Attachments
Xts5 test (257.18 KB, application/x-compressed-tar)
2010-08-26 17:34, Sergey V Turchin
no flags Details


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2010-08-26 17:34:02
Created an attachment (id=4517) [details]
Xts5 test

Тест по каким-то непонятным причинам не смог толком ничего сделать
------- Comment #1 From 2010-08-26 17:44:35 -------
из той же оперы... пусть они чинят свой lsb, libXi не предоставляет
XInput_find_display

*** This bug has been marked as a duplicate of bug 23375 ***